source: branches/eraser6/pluginsRewrite/Eraser.Plugins/PluginLoadingPolicy.cs @ 2438

Revision Log Mode:


Legend:

Added
Modified
Copied or renamed
Diff Rev Age Author Log Message
(copy) @2438   2 years lowjoel Rename LoadingPolicy? to PluginLoadingPolicy? to be absolutely clear on the …
copied from branches/eraser6/pluginsRewrite/Eraser.Plugins/LoadingPolicy.cs:
(add) @2291   4 years lowjoel Split the LoadingPolicy? attribute, PluginInstance? class and IPlugin …
Note: See TracRevisionLog for help on using the revision log.