Ticket #123 (closed defect: wontfix)

Opened 5 years ago

Last modified 5 years ago

Front page of the new Eraser website

Reported by: Overwriter Owned by:
Priority: trivial Milestone:
Component: Website Version:
Keywords: Cc:
Processor Architecture: Blocked By:
Blocking: Operating System:

Description

Minor adjustments to front page of the new Eraser website.

1 = Line needs to be moved left.

2= Banner / Header appears at bottom of the page (although also correctly displayed at the top).

Blocking

IdSummaryMilestone
#123Front page of the new Eraser website

Blocked by

IdSummaryMilestone
#123Front page of the new Eraser website

Attachments

Page errors.jpg (121.5 KB) - added by Overwriter 5 years ago.

Change History

Changed 5 years ago by Overwriter

comment:1 Changed 5 years ago by Joel

  • Status changed from new to closed
  • Resolution set to wontfix

1 is correct, it's meant to be a subpoint.
2 is by design. I coded the site according to Dennis' template.

comment:2 Changed 5 years ago by Overwriter

OK thank you, ticket closed ! :o)

Note: See TracTickets for help on using tickets.