Ticket #158 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Erase settings are blank vista 64

Reported by: chris12923 Owned by:
Priority: major Milestone: Eraser 6.0
Component: Core Version: 6.0.3.847
Keywords: Cc:
Processor Architecture: Blocked By:
Blocking: Operating System:

Description

All 3 erase settings pulldowns are blank in vista 64

Blocking

IdSummaryMilestone
#158Erase settings are blank vista 64Eraser 6.0

Blocked by

IdSummaryMilestone
#158Erase settings are blank vista 64Eraser 6.0

Change History

comment:1 Changed 5 years ago by Joel

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #156.

Note: See TracTickets for help on using tickets.