Ticket #446 (closed defect: fixed)

Opened 2 years ago

Last modified 15 months ago

Disk performance entropy polling causes floppy drive access

Reported by: Joel Owned by: Garrett
Priority: critical Milestone: Eraser 6.1/6.2
Component: Core Version:
Keywords: Cc:
Processor Architecture: Blocked By:
Blocking: Operating System:

Blocking

IdSummaryMilestone
#446Disk performance entropy polling causes floppy drive accessEraser 6.1/6.2

Blocked by

IdSummaryMilestone
#446Disk performance entropy polling causes floppy drive accessEraser 6.1/6.2

Change History

comment:1 Changed 17 months ago by Garrett

  • Status changed from new to closed
  • Owner set to Garrett
  • Resolution set to fixed

Duplicate

comment:2 Changed 15 months ago by Joel

Duplicate of #462.

Note: See TracTickets for help on using tickets.