Ticket #55 (closed task: duplicate)

Opened 6 years ago

Last modified 6 years ago

Implement Custom Erasure Methods

Reported by: Joel Owned by:
Priority: major Milestone: Eraser 6.0
Component: Version:
Keywords: Cc:
Processor Architecture: Blocked By:
Blocking: Operating System:

Description

Custom Erasure methods are now usable, with two conditions:

  • Create-only
  • No editing capability
  • And effective only resstart

These should be fixed before v6 is released.

Blocking

IdSummaryMilestone
#55Implement Custom Erasure MethodsEraser 6.0

Blocked by

IdSummaryMilestone
#55Implement Custom Erasure MethodsEraser 6.0

Change History

comment:1 Changed 6 years ago by Joel

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #52

Note: See TracTickets for help on using tickets.