Does Eraser v6 really need .NET v3.5 ?

psto

Member
As far as I can see Eraser v6 needs .NET v3.5

Is this really true?

Is there a way to tell Eraser to use a lower .NET version (e.g. v2.0) instead?

Peter
 

Joel

Active Member
Yes, there's no way to. We depend on a few .NET 3.5 components (notably, pipes) for this release. Future releases may not, depending on what gets rewritten.
 
Top