Which .NET version is required for Eraser?

psto

Member
Which .NET version is required for Eraser?

Where (on which page) is it described?

Peter
 

DavidHB

Active Member
3.5. It's discussed extensively in the Forum, but, subject to correction, I don't think that there's a mention in the documentation or the FAQ. .NET is supposed to be transparent to the user, though the reality is sometimes not like that ...

David
 
Top